Seditio 175 Blog Php 7.x - Seditio Yazılım - Seditio CMS Türkiye
User profile picture

Kaan

Seditio CMS

Seditio 175 Blog Php 7.x

Seditio 175 Blog Sistem Gereksinimleri

Seditio'nun tam kapasiteyle çalışabilmesi için öncelikle aşağıda yer alan gereksinimleri sağladığınızı kontrol edin. 

  • Apache, nginx ya da benzeri bir web sunucusu
  • PHP 5.5.0 or higher, with support for:
  • GD Grafik Kütüphanesi
  • Hash uzantısı
  • Mbstring
  • Mysqli
  • Sessions
  • Zlib
  • MySQL 5.0.8 ve üstü
  • mod_rewrite veya beneri bir URL yeniden yazım sistemi (opsiyonel)

Detaylı Kurulum Anlatımı

Seditio Kurulumu esnasında Php 7.x versiyonlarında bir sorun yaşarsanız bize bildirin gerekli düzenlemeleri yapalım.

Yorumlar

Henüz yorum yapılmamıştır.